Vulnerabilities in Phoniebox open-source project

During its own research, CERT Polska has found 2 vulnerabilities (CVE-2024-3798 and CVE-2024-3799) in Phoniebox open-source project.

Article Link: Vulnerabilities in Phoniebox open-source project | CERT Polska