Most SharePoint Installations Vulnerable to XSS Attacks

One of the vulnerabilities patched by Microsoft this week with its monthly security updates is a potentially serious cross-site scripting (XSS) flaw believed to affect most SharePoint 2016 installations.

read more

Article Link: http://feedproxy.google.com/~r/Securityweek/~3/bHGx06A2rXo/most-sharepoint-installations-vulnerable-xss-attacks