High - DSA-3783 - php5 security update

Several issues have been discovered in PHP, a widely-used open source general-purpose scripting language. CVE-2016-10158 Loading a TIFF or JPEG malicious file can lead to a…

Article Link: http://www.security-database.com/detail.php?alert=DSA-3783&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed:%20Last100Alerts%20(Security-Database%20Alerts%20Monitor%20:%20Last%20100%20Alerts)